[Ubuntu][16.04 LTS][vulnerability][kernel][Meltdown][Spectre][Vuls]脆弱性修正不備で再修正来てたからアップデートさっさとしよう!

サーバ管理者の皆さん Kernel脆弱性アップデートしましたか!? 2018年驚異的な脆弱性がありま 続きを読む…

投稿者:あだちん 投稿日時:前

[ansible][v2.4.2.0][ubuntu]Unable to lock the administration directory (/var/lib/dpkg/), are you root?

新年明けましておめでとうございます!!!😜 2018年もよろしくお願い致します。 新年一発目のブログ 続きを読む…

投稿者:あだちん 投稿日時:前