[WordPress Security Scanner]WordPressの脆弱性をスキャン!?WPSekuを使ってみた!

WordPressの脆弱性ってmajide恐ろしいですよね😱サーバに詳しくない人が運用するとすぐ乗っ 続きを読む…

投稿者:あだちん 投稿日時:前

[Ubuntu][16.04 LTS][vulnerability][kernel][Meltdown][Spectre][Vuls]脆弱性修正不備で再修正来てたからアップデートさっさとしよう!

サーバ管理者の皆さん Kernel脆弱性アップデートしましたか!? 2018年驚異的な脆弱性がありま 続きを読む…

投稿者:あだちん 投稿日時:前